[Résolu] Je me suis inscrit avec facebook mais..

Voir le sujet précédent Voir le sujet suivant Aller en bas

Murdoc

avatar

Splashien
Splashien

MessageMurdoc le 31.08.18 23:29

Bonjour, je me suis inscrit sur le forum avec le lien facebook, seulement en voulant me reconnecter au forum si je clique sur le bouton facebook cela me renvoie sur la page d'inscription.
Pour me connecter il faut que j'inscrive mon pseudo et mon mot de passse.
C'est pas logique ça.


Dernière édition par Murdoc le 01.09.18 11:08, édité 1 fois
Dynaste

avatar

Admin
Admin
https://www.splashforum.com

MessageDynaste le 01.09.18 6:49

Salut Murdoc.

Clique sur ton pseudo en haut à droite du forum, dans le menu qui apparaît tu vas sur "Éditer mon profil", dans l'onglet "Préférences" tu vas associer ton compte facebook à celui du forum

Murdoc

avatar

Splashien
Splashien

MessageMurdoc le 01.09.18 11:08

Merci Dynaste c'est ce que j'ai fait en éditant mon profil.
Claude Galtier

avatar

Splashien confirmé
Splashien confirmé

MessageClaude Galtier le 01.09.18 19:58

Étrange, je n'ai pas eu à faire cette manipulation lors de mon inscription sur ce forum.
Dynaste

avatar

Admin
Admin
https://www.splashforum.com

MessageDynaste le 01.09.18 21:20

Au regard de la date d'inscription @Claude Galtier tu es inscrit sur le forum avant que celui-ci ne change de version.
Cette version est encore une Bêta, comme stipulé ici

Gageons que le souci vienne de là.

Cordialement
Claude Galtier

avatar

Splashien confirmé
Splashien confirmé

MessageClaude Galtier le 02.09.18 10:12

Effectivement le problème peut venir de là

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum